Connexion

Récupérer mon mot de passe

Derniers sujets
» Championnat Mini-Z Alsace Lorraine 2016 06/11/2016
Hier à 21:45 par lekifs

» JeanMi
Hier à 21:44 par lekifs

» Terrain tt
Hier à 17:51 par Krebs maxime

» Session MiniZ du Vendredi 02 Decembre 2016
Ven 2 Déc - 11:03 par Wind

» TT
Dim 27 Nov - 21:09 par Cardan-67

» Présentation
Dim 27 Nov - 19:50 par Tony 67

» c'est moi!
Dim 27 Nov - 19:46 par lekifs

» Mes ventes
Dim 27 Nov - 18:40 par Cardan-67

» Sorties pour 2017
Dim 27 Nov - 18:00 par Cardan-67

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 67 le Dim 11 Jan - 1:31

Petit problème sur la piste

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème sur la piste

Message par Manu_14 le Lun 28 Déc - 21:45

Salut les amis Zedeur,

Comme vous avez pu le constater j'ai fait 2 sessions bonus ces dernier jour.
Aujourd'hui j'ai eu un petit souci avec les Leds. Toutes les leds de la ligne droite ont clignotées 3 fois puis se sont éteintes. J'ai éteint les alims qui tournaient puis remis en route et cela n'a rien changé.
N'osant pas trop bidouiller avant de vous en parler. Si quelqu'un sait de quoi cela peu venir fait moi en part et si se n'est pas trop compliquer j'essai de remettre en état demain soir.

En plus il y a un vibreur qui commence a se décoller avant le comptage.

Bonne soirée
En espérant voir du monde demain soir.


_________________
www.dprc.fr

Manu_14
Modérateur
Modérateur

Masculin Nombre de messages : 131
Age : 38
Localisation : OSTWALD
Date d'inscription : 12/08/2010

http://www.dprc.fr

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par lekifs le Lun 28 Déc - 22:57

Help président ...... help Exclamation

lekifs
Modérateur
Modérateur

Masculin Nombre de messages : 1164
Age : 50
Localisation : ILLKIRCH
Date d'inscription : 05/01/2010

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par RV le Mer 30 Déc - 11:35

Hello,

Pour les leds on avait déjà fait le constat. On suppose que c'est au niveau de la soudure de fortune que l'on avait fait en début de ligne droite, juste après le virage.

A+

RV
Modérateur
Modérateur

Nombre de messages : 217
Date d'inscription : 03/10/2009

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par storm le Dim 3 Jan - 21:52

pour le vibreur je ramène le nécessaire pour recoller
J'ai encore des déco à installer Cool

_________________
Storm trésorier du Yapluka

storm
Administrateur
Administrateur

Masculin Nombre de messages : 1184
Age : 41
Localisation : Eckbolsheim
Liste de vos chassis MT/MiniZ : savage picco 26 / savage crawler 4X4X4
revo 3.3/ revo BL / jato 2.5 / mini LST
miniZ AWD miniZ AWD drift / miniZ overland / mini Z MR01
mini Z MR02 /2 mini Z F1 / miniZ MR03 98 miniZ MR03 102 miniZ MR03 truck 106 / 4 DNano etc....
Date d'inscription : 18/04/2006

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par lekifs le Dim 3 Jan - 22:14

Nickel Christophe Smile
En ce qui concerne l'éclairage rien d'évident ne nous a sauté aux yeux alors on a préféré ne pas tout démonter
Je pense qu'il faudra prévoir un voltmètre également pour la prochaine...

lekifs
Modérateur
Modérateur

Masculin Nombre de messages : 1164
Age : 50
Localisation : ILLKIRCH
Date d'inscription : 05/01/2010

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par Manu_14 le Dim 3 Jan - 23:05

Merci Christophe pour le vibreur.

Pour l’éclairage il a refonctionné une 20 minutes en fin après midi sans vraiment taper les bordure.

Bonne soirée

_________________
www.dprc.fr

Manu_14
Modérateur
Modérateur

Masculin Nombre de messages : 131
Age : 38
Localisation : OSTWALD
Date d'inscription : 12/08/2010

http://www.dprc.fr

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par lekifs le Sam 16 Jan - 11:34

Bonne nouvelle :
L'éclairage re-fonctionne cheers
Merci à Vinz et Storm Cool

lekifs
Modérateur
Modérateur

Masculin Nombre de messages : 1164
Age : 50
Localisation : ILLKIRCH
Date d'inscription : 05/01/2010

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par storm le Sam 16 Jan - 14:16

C'est un faux contact aux branchements après les alims

_________________
Storm trésorier du Yapluka

storm
Administrateur
Administrateur

Masculin Nombre de messages : 1184
Age : 41
Localisation : Eckbolsheim
Liste de vos chassis MT/MiniZ : savage picco 26 / savage crawler 4X4X4
revo 3.3/ revo BL / jato 2.5 / mini LST
miniZ AWD miniZ AWD drift / miniZ overland / mini Z MR01
mini Z MR02 /2 mini Z F1 / miniZ MR03 98 miniZ MR03 102 miniZ MR03 truck 106 / 4 DNano etc....
Date d'inscription : 18/04/2006

Revenir en haut Aller en bas

Re: Petit problème sur la piste

Message par Contenu sponsorisé Aujourd'hui à 7:28


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum