Connexion

Récupérer mon mot de passe

Derniers sujets
» JeanMi
Aujourd'hui à 12:29 par JeanMi

» Session MiniZ du Vendredi 09 Decembre 2016
Ven 9 Déc - 22:36 par lekifs

» Mes ventes
Mer 7 Déc - 13:04 par Cardan-67

» TT
Mer 7 Déc - 13:00 par Cardan-67

» Terrain tt
Lun 5 Déc - 10:55 par Krebs maxime

» Championnat Mini-Z Alsace Lorraine 2016 06/11/2016
Dim 4 Déc - 21:45 par lekifs

» Session MiniZ du Vendredi 02 Decembre 2016
Ven 2 Déc - 11:03 par Wind

» TT
Dim 27 Nov - 21:09 par Cardan-67

» Présentation
Dim 27 Nov - 19:50 par Tony 67

Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 7 Invités :: 1 Moteur de recherche

gaulois67

Le record du nombre d'utilisateurs en ligne est de 67 le Dim 11 Jan - 1:31

[AWD]Problème marche avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AWD]Problème marche avant

Message par Sysmic le Mer 23 Juin - 13:13

Alors voilà j'ai monté mon awd 2.4ghz,
en la démarrant j'avais un ptit soucis de radiocommande, la marche avant était la marche arriere et inversement, j'ai fais la ptite manip avec la radio.

Maintenant les commande sont en place, mais je n'ai plus de marche avant, j'ai plus que la marche arriere, pourtant les fet ont l'air d'etre nikel, help me Very Happy

Sysmic
Membre éclairé
Membre éclairé

Masculin Nombre de messages : 112
Age : 29
Localisation : Alsace
Date d'inscription : 17/06/2010

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par yochyoch le Mer 23 Juin - 14:50

Hello: moi je vois plus top les fils moteur monté à l'envers sur la platine électronique.

Du coup regarde si tu as bien mis les fils moteur + sur + et - sur -

Sache aussi que qd tu es en marche avant la 1er fois que tu pousse le manche en arrière c'est le frein puis la seconde fois tu passe en marche arrière.

Dernier point qd tu n'appuies pas sur la gâchette tu ne dois pas entendre de ziiiiiig ou de bruit du moteur, cela voudrait dire que le trim des gaz n'est pas au neutre, donc qd tu touche a rien et que c'est mal réglé en faite tu à légèrement de gaz qd me me soit en avant soit en arrière.

Donc appui sur le bouton des trim gaz 2 trois clic vers le haut ou vers le bas, si tu commence à entendre un ziiiig du moteur c'est que tu as mis du trim dans le mauvais sens, revient en arrière du même nombres de clic, puis tu en ajoute 2 ou 3 encore.

Vérifie tout ça tien nous au courant.

+++

yochyoch
Pilier du forum
Pilier du forum

Masculin Nombre de messages : 3321
Age : 40
Localisation : strasbourg
Date d'inscription : 25/08/2007

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par Sysmic le Mer 23 Juin - 22:22

ah c'est bon nikel merci yosh, en fait dans l'édition y'avait 2 manuel, pour monter la Z j'ai pris le manuel d'une Z sans le 2.4 ghz, et le circuit imprimé se monte dans l'autre sens, donc en croyant avoir bien brancher le moteur, ben en fait c'était à l'envers ^^

j'vous met des photo de la ptite mitsu dés que j'peux Very Happy

Sysmic
Membre éclairé
Membre éclairé

Masculin Nombre de messages : 112
Age : 29
Localisation : Alsace
Date d'inscription : 17/06/2010

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par yochyoch le Mer 23 Juin - 22:59

OK ça marche: tu as bien marche av, puis frein puis marche arrière??

Depanage express sans même avoir vu les problèmes, juste sur tes explications!!! Very Happy Very Happy Very Happy

++ l'ami.

yochyoch
Pilier du forum
Pilier du forum

Masculin Nombre de messages : 3321
Age : 40
Localisation : strasbourg
Date d'inscription : 25/08/2007

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par Sysmic le Jeu 24 Juin - 19:53

vlà la belle rouge !



Sysmic
Membre éclairé
Membre éclairé

Masculin Nombre de messages : 112
Age : 29
Localisation : Alsace
Date d'inscription : 17/06/2010

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par yochyoch le Jeu 24 Juin - 20:54

Hello: j'adore le rouge, alors cette carro j'aimeeeeeee. Very Happy Very Happy Very Happy

Cooooooooooool

yochyoch
Pilier du forum
Pilier du forum

Masculin Nombre de messages : 3321
Age : 40
Localisation : strasbourg
Date d'inscription : 25/08/2007

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par Contenu sponsorisé Aujourd'hui à 16:48


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum