Connexion

Récupérer mon mot de passe

Derniers sujets
» Kyosho Radio Syncro EX-6R MHS & ASF Mini-Z 82031
Hier à 12:21 par Yaplukalain

» Session MiniZ du Vendredi 11 Mai 2018
Ven 25 Mai 2018 - 18:59 par Yaplukalain

» Session MiniZ du Vendredi 25 Mai 2018
Ven 25 Mai 2018 - 12:09 par RV

» Planning
Mar 22 Mai 2018 - 17:55 par Yaplukalain

» Course Mini-Z et expo 04 novembre 2018
Mar 15 Mai 2018 - 10:54 par Yaplukalain

» session BONUS miniZ du vendredi 4 mai 2018
Ven 4 Mai 2018 - 16:59 par lekifs

» Drone Hubsan X4 H107P et H107L V2
Mar 1 Mai 2018 - 9:44 par Kipecoul

» Hubsan X4 H501s pro + Masque FPV+Gimbal+Foxeer 2
Mar 1 Mai 2018 - 9:38 par Kipecoul

» Session MiniZ du Vendredi 27 Avril 2018
Dim 29 Avr 2018 - 8:47 par Yaplukalain

Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 67 le Dim 11 Jan 2015 - 1:31

[AWD]Problème marche avant

Aller en bas

[AWD]Problème marche avant

Message par Sysmic le Mer 23 Juin 2010 - 13:13

Alors voilà j'ai monté mon awd 2.4ghz,
en la démarrant j'avais un ptit soucis de radiocommande, la marche avant était la marche arriere et inversement, j'ai fais la ptite manip avec la radio.

Maintenant les commande sont en place, mais je n'ai plus de marche avant, j'ai plus que la marche arriere, pourtant les fet ont l'air d'etre nikel, help me Very Happy

Sysmic
Membre éclairé
Membre éclairé

Masculin Nombre de messages : 112
Age : 31
Localisation : Alsace
Date d'inscription : 17/06/2010

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par yochyoch le Mer 23 Juin 2010 - 14:50

Hello: moi je vois plus top les fils moteur monté à l'envers sur la platine électronique.

Du coup regarde si tu as bien mis les fils moteur + sur + et - sur -

Sache aussi que qd tu es en marche avant la 1er fois que tu pousse le manche en arrière c'est le frein puis la seconde fois tu passe en marche arrière.

Dernier point qd tu n'appuies pas sur la gâchette tu ne dois pas entendre de ziiiiiig ou de bruit du moteur, cela voudrait dire que le trim des gaz n'est pas au neutre, donc qd tu touche a rien et que c'est mal réglé en faite tu à légèrement de gaz qd me me soit en avant soit en arrière.

Donc appui sur le bouton des trim gaz 2 trois clic vers le haut ou vers le bas, si tu commence à entendre un ziiiig du moteur c'est que tu as mis du trim dans le mauvais sens, revient en arrière du même nombres de clic, puis tu en ajoute 2 ou 3 encore.

Vérifie tout ça tien nous au courant.

+++
avatar
yochyoch
Pilier du forum
Pilier du forum

Masculin Nombre de messages : 3321
Age : 42
Localisation : strasbourg
Date d'inscription : 25/08/2007

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par Sysmic le Mer 23 Juin 2010 - 22:22

ah c'est bon nikel merci yosh, en fait dans l'édition y'avait 2 manuel, pour monter la Z j'ai pris le manuel d'une Z sans le 2.4 ghz, et le circuit imprimé se monte dans l'autre sens, donc en croyant avoir bien brancher le moteur, ben en fait c'était à l'envers ^^

j'vous met des photo de la ptite mitsu dés que j'peux Very Happy

Sysmic
Membre éclairé
Membre éclairé

Masculin Nombre de messages : 112
Age : 31
Localisation : Alsace
Date d'inscription : 17/06/2010

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par yochyoch le Mer 23 Juin 2010 - 22:59

OK ça marche: tu as bien marche av, puis frein puis marche arrière??

Depanage express sans même avoir vu les problèmes, juste sur tes explications!!! Very Happy Very Happy Very Happy

++ l'ami.
avatar
yochyoch
Pilier du forum
Pilier du forum

Masculin Nombre de messages : 3321
Age : 42
Localisation : strasbourg
Date d'inscription : 25/08/2007

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par Sysmic le Jeu 24 Juin 2010 - 19:53

vlà la belle rouge !



Sysmic
Membre éclairé
Membre éclairé

Masculin Nombre de messages : 112
Age : 31
Localisation : Alsace
Date d'inscription : 17/06/2010

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par yochyoch le Jeu 24 Juin 2010 - 20:54

Hello: j'adore le rouge, alors cette carro j'aimeeeeeee. Very Happy Very Happy Very Happy

Cooooooooooool
avatar
yochyoch
Pilier du forum
Pilier du forum

Masculin Nombre de messages : 3321
Age : 42
Localisation : strasbourg
Date d'inscription : 25/08/2007

Revenir en haut Aller en bas

Re: [AWD]Problème marche avant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum